Schwalbe Ultremo ZX - Bekanntes Problem?

Fälltimmerhin
Hobby-Schreiber
Beiträge: 8
Registriert: 04.08.2010, 20:21
Wohnort: Südniedersachsen

Schwalbe Ultremo ZX - Bekanntes Problem?

Beitragvon Fälltimmerhin » 15.07.2011, 18:25

<img src="http://www.helmuts-fahrrad-seiten.de/Te ... ZX%202.JPG">

hallo radler. wollte mal nachfragen ob ihr schon mal probleme mit einem ultremo zx hattet. bei einem meiner Reifen ultremo zx zeigte sich nach etwa 400 km beulenbildung im bereich der beschriftung. der zx war auf dem hinteren laufrad montiert. es war ein sehr heisser tag so um 30gard und ich war etwa ca 15 km gefahren. es macht sich durch unrunden lauf bemerkbar. der reifen war korrekt montiert und der schlauch war nicht verdreht eingebaut. nach ausbau stellte ich im bereich der beschriftung, im weißen zierstreifen porösietät fest. zum zweiten ist auf der innenseite des reifens ein strichkode eingearbeitet der von aussen deutlich zu erfüheln ist. der lutdruck lag immer bei sieben bar, das laufrad ist ein dt swiss rr1850. das laufrad ist nicht defekt oder hat eine anderen schaden, tip top rundlauf. nach erneuter montage auf einem anderen laufrad war der selber fehler ohne fahren sofort da. grüße. ;-)

<img src="http://www.helmuts-fahrrad-seiten.de/Te ... ZX%201.JPG">
Benutzeravatar
Helmut
Admin
Beiträge: 12394
Registriert: 03.04.2006, 22:15
Wohnort: Hamburg-Tonndorf
Kontaktdaten:

Beitragvon Helmut » 15.07.2011, 21:12

Am besten wendest Du Dich damit direkt an Schwalbe.

Wenn es aus der Fabrikation stammendes Problem mit dem Reifen geben könnte, wird man Dir sicherlich entgegen kommen.
Wenn's um die Wurst geht, sollte man gut abschneiden.
Fälltimmerhin
Hobby-Schreiber
Beiträge: 8
Registriert: 04.08.2010, 20:21
Wohnort: Südniedersachsen

Beitragvon Fälltimmerhin » 21.07.2011, 10:14

moin. an die firma schwalbe hatte ich schon vor wochen gemailt. erst vor zwei tagen nach insgesamt drei e.mails meldete sich schwalbe. sie wollten bilder haben und prüfen. bin gespannt was dabei rauskommt!!!
Benutzeravatar
thomas-hh
A-Lizenz-Schreiber
Beiträge: 245
Registriert: 05.08.2007, 23:18
Wohnort: Hamburg-Sasel

Beitragvon thomas-hh » 21.07.2011, 18:47

Bisher keinerlei Probleme mit dem ZX, weder Beulen noch poröse Stellen. Wir fahren ihn mit ca. 9 bar. Ein hervorragender Reifen mit einem super Abrollverhalten.
Der erste ZX-Satz war allerdings, zumindest das Hinterrad, nach 50 km im Eimer. Grund hierfür war ein schrafgratiger Stein, der die Seitenwange des Mantels aufschlitzte. Kein Verschulden oder Qualitätsmangel von Schwalbe, da dieser Reifen, und darauf wird von Schwalbe eindeutig hingewiesen, keinerlei seitlichen Pannenschutz hat (der ZXZ hat keinerlei Pannenschutz).

Schwalbe ist in der Regel relativ schnell in der Beantwortung von Mails. So jedenfalls meine Erfahrung. Und sehr kulant, wenn anhand der Fotos festgestellt wird, dass der Schaden nicht durch unsachgemäße Behandlung oder normalen Verschleiß zustande kam. Das dürfte bei 400 km nicht der Fall sein.

Gruß
Thomas
Benutzeravatar
RobertM
A-Lizenz-Schreiber
Beiträge: 434
Registriert: 04.05.2008, 00:28
Wohnort: Hamburg-Wellingsbüttel
Kontaktdaten:

Beitragvon RobertM » 21.07.2011, 22:01

Ich fahre auch seit kurzem ZX. Schon weniger als 200km musste ich am Hinterrad eine "Beule" feststellen. Es war der Schlauch, der sich durch den Mantel bohrte. Ich würde ja mal auf Materialschwäche tippen, da sonst keine Einschnitte zu erkennen sind und auch die Fasern weit nach außen gedrückt sind. Wann und wie es passiert ist, ist mir schleierhaft.

Was meint ihr dazu?

Um ihn zumindest kurzfristig wieder einsetzen zu können, würde ich von innen einen Schlauchflicken verpassen. Mantelflicken habe ich gerade nicht auf Lager.

Mantel auf der Felge, aufgepumpt ~ 7-8 Bar
Bild

Mantel demontiert
Bild

Innenseite vom Mantel
Bild
Benutzeravatar
RobertM
A-Lizenz-Schreiber
Beiträge: 434
Registriert: 04.05.2008, 00:28
Wohnort: Hamburg-Wellingsbüttel
Kontaktdaten:

Beitragvon RobertM » 22.07.2011, 08:09

Mir ist schon klar, dass bei farbigen Mänteln die Gummimischung nicht so "perfekt" ist wie bei rein schwarzen Mänteln. Aber ich fahre nun von Schwalbe meinen zweiten farbigen Reifen, ersterer bis zum geht nicht mehr ( > 4000km). Wurde eher porös und bekam Risse, als das ein solcher Defekt wie oben auftrat.
Benutzeravatar
NOBNOB
A-Lizenz-Schreiber
Beiträge: 328
Registriert: 22.06.2010, 20:22
Wohnort: Hamburg

Beitragvon NOBNOB » 22.07.2011, 08:40

@Robert: für mich sieht das schon nach aufgeschnitten (Glasscherbe) aus.

zur Farbe: die Reifen sind nicht umsonst schwarz. Man mischt dem Gummi Ruß bei, das gibt mehr Härte, d.h. farbige Reifen sind weicher, bieten aber mehr Gripp. Insofern ist das Konzept der Ultremo nicht schlecht.
they who go out into the world see the wonders wrought by the gods,
and return humbled
Benutzeravatar
Gert
A-Lizenz-Schreiber
Beiträge: 329
Registriert: 11.12.2007, 19:41
Wohnort: Stralsund
Kontaktdaten:

Beitragvon Gert » 23.07.2011, 19:42

Ich habe mit den selben Reifen an meinem neuen CUBE große Probleme gehabt, Orginalreifen ebenfalls mit zwei weißen Streifen nach 300 Km porös, seitliche Einrisse, die weißen Streifen zeigten Ablösungserscheinungen!!! Die seitliche Zahleneinfassung löste sich ebenfalls! Das war mir vor meinem Urlaub zu riskant, wer will damit noch 100 % in den Serpentinen fahren?!

Mein Händler gab mir daraufhin ein zweites Paar, dass ebenfalls nach 300 Km die gleichen Anzeichen hatte!!! Er kontaktierte sich mit Schwalbe, die taten so als währe das noch nie vorgekommen und die Decken wurden angefordert. Jetzt hat Schwalbe mir zwei Reifen ZX "DD" geschickt, die rollen und rollen und rollen. :D

Eine Antwort auf die Prüfung hat weder mein Händler noch ich erhalten, am Telefon kam ich mir bei der Befragung durch Mitarbeiter von Schwalbe wie ein Blödmann vor.

Reifen mit zwei oder dreiteiliger Applikation, kommen für mich nicht mehr in Frage, der ZX R1 war auch super. aber der "DD" ist meines Erachtens eine Nr. besser. Es bleibt nun bei einfarbigen Reifen und gut! Muß eben jeder so seine Erfahrungen machen, übrigens der Luftdruck war auch immer zwischen 8-9.

Gruß Gert :)
nichts ist unmöglich!!!
Fälltimmerhin
Hobby-Schreiber
Beiträge: 8
Registriert: 04.08.2010, 20:21
Wohnort: Südniedersachsen

Beitragvon Fälltimmerhin » 25.07.2011, 20:20

hallo. so firma schwalbe hat sich dann doch heute gemeldet. schwalbe hat festgestellt das anhand der bilder keine beurteilung des mangels möglich ist.! :oops: also den gummi morgen verschicken und abwarten. wenns was neues gibt neue infos. bis dahin. :wink:
Benutzeravatar
olaf
A-Lizenz-Schreiber
Beiträge: 718
Registriert: 07.10.2008, 22:45
Wohnort: Duisburg

Beitragvon olaf » 27.07.2011, 08:47

Ich hab mit jetzt direkt mal den Ultremo DD bestellt.

Wollte erst den ZX nehmen da ich mit dem R.1 in gelb eigentlich keine Probleme habe. Der hält bei mir jetzt gut 2000 Km ohne Beulen oder ähnliches.

Auch das Thema Pannenhäufigkeit hält sich in Grenzen.

Da sind meine Vittoria Evo CX wesentlich anfälliger, vor allem bei Regen!
Fälltimmerhin
Hobby-Schreiber
Beiträge: 8
Registriert: 04.08.2010, 20:21
Wohnort: Südniedersachsen

Beitragvon Fälltimmerhin » 02.08.2011, 21:10

Hallo Radler gemeischaft :) Hier die E-mail von Schwalbe. :P Alles wird gut. :HaHa: Grüße

Sehr geehrter Herr Harre,

mit Ihrem Schreiben erhielten wir einen Schwalbe Ultremo ZX Reifen zur Prüfung zurück.

Die Prüfung ergab, dass es sich bei diesem Reifen um einen „Ausreißer“ handelt, der trotz strengster Qualitätskontrollen in den Handel gelangen konnte. Ein Fehler bei der Konfektion der Karkasse ist die Ursache für den Defekt.

Selbstverständlich erhalten Sie kostenlos Ersatz, der Ihnen in den nächsten Tagen per UPS frei Haus zugeschickt wird. Als kleine Wiedergutmachung für die Ihnen entstandenen Unannehmlichkeiten fügen wir dieser Sendung einen Satz Schwalbe Schläuche hinzu.

Wir hoffen, Ihnen auf diesem Wege geholfen zu haben und verbleiben

mit freundlichen Grüßen

i. A. Philipp Hawle
Kundenservice
Benutzeravatar
Helmut
Admin
Beiträge: 12394
Registriert: 03.04.2006, 22:15
Wohnort: Hamburg-Tonndorf
Kontaktdaten:

Beitragvon Helmut » 03.08.2011, 00:59

Helmut hat geschrieben:Am besten wendest Du Dich damit direkt an Schwalbe.

Wenn es aus der Fabrikation stammendes Problem mit dem Reifen geben könnte, wird man Dir sicherlich entgegen kommen.
Sach ich doch immer...

Deutsche Hersteller: Gute Ware für's gute Geld - und super Service, wenn mal was daneben geht.
Wenn's um die Wurst geht, sollte man gut abschneiden.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste