Reifen-Phänomen

Benutzeravatar
OmaJantzen
A-Lizenz-Schreiber
Beiträge: 276
Registriert: 01.06.2013, 16:34
Wohnort: Hamburg (Eilbek)

Reifen-Phänomen

Beitragvon OmaJantzen » 23.05.2021, 15:29

Moin,

hat das schon mal jemand gehabt?
Conti GP 4000-II Hinterrad, auf der linken Seite 'veschmirgelt' die Typmarkierung.
Auf der rechten Seite ist alles OK.
Der Reifen schleift nirgendwo.
Laufleistung ca. 2500 km.

Bild
Uwe
Benutzeravatar
Don Vito Campagnolo
A-Lizenz-Schreiber
Beiträge: 930
Registriert: 25.10.2010, 18:16

Re: Reifen-Phänomen

Beitragvon Don Vito Campagnolo » 23.05.2021, 16:07

Fäden-ziehen ist ja eher ein Conti-Klassiker, aber sowas: Nochnienichgesehensowas.

Vielleicht hat sich der Selbstzerstörungsmechanismus aktiviert...
Deichfahrer
Danish Dynamite
Beiträge: 1007
Registriert: 11.07.2011, 16:18

Re: Reifen-Phänomen

Beitragvon Deichfahrer » 23.05.2021, 20:18

Ist Materialfehler bei Conti 4000, hält und sollte eigentlich 4-5000km schaffen. Mir ist seitlich der Reifen mal geplatzt. Seitdem nur noch Conti 5000 und schafft 7000km :Empfehlung:
Benutzeravatar
OmaJantzen
A-Lizenz-Schreiber
Beiträge: 276
Registriert: 01.06.2013, 16:34
Wohnort: Hamburg (Eilbek)

Re: Reifen-Phänomen

Beitragvon OmaJantzen » 23.05.2021, 23:13

Ich denke, der Reifen wird noch sehr lange halten.
Es ist ja nur der Aufdruck betroffen, ansonsten ist beim Reifen alles wie es sein soll.

PS: Glückwunsch zum 1000sten Beitrag :)
Uwe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste