<!DOCTYPE html>
<html class="" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2016/03/favicon.ico" type="image/x-icon" />
	
	
	
	
	
	<title>Pack Dein Bike - ein Cross-Brevet (Juni 2017) - Helmuts-Fahrrad-Seiten</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.helmuts-fahrrad-seiten.de/2017/06/13/pack-dein-bike-ein-cross-brevet/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pack Dein Bike - ein Cross-Brevet (Juni 2017) - Helmuts-Fahrrad-Seiten" />
<meta property="og:description" content="Im vergangenen November stellte Fori Motta seinen Plan vor, über Pfingsten ca. 600 km von Hamburg zum Kahler Asten zu fahren. Im Laufe der Zeit meldeten sich etwa 20 Mitstreiter, die das Abenteuer Cross-Brevet angehen wollten, losgefahren sind dann 9 Männer und eine Frau. Treffpunkt war Freitag vor Pfingsten in Hamburg. Gemeinsam setzten die Teilnehmer &hellip;" />
<meta property="og:url" content="https://www.helmuts-fahrrad-seiten.de/2017/06/13/pack-dein-bike-ein-cross-brevet/" />
<meta property="og:site_name" content="Helmuts-Fahrrad-Seiten" />
<meta property="article:tag" content="cross-brevet" />
<meta property="article:tag" content="Cross-Tour" />
<meta property="article:tag" content="Pack dein Bike" />
<meta property="article:section" content="Cross-Tour" />
<meta property="article:published_time" content="2017-06-13T22:03:26+02:00" />
<meta property="article:modified_time" content="2017-06-14T18:36:11+02:00" />
<meta property="og:updated_time" content="2017-06-14T18:36:11+02:00" />
<meta property="og:image" content="http://www.hfs.bike/images/logo/2016-hfs-logo-ohneKreis_300.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Im vergangenen November stellte Fori Motta seinen Plan vor, über Pfingsten ca. 600 km von Hamburg zum Kahler Asten zu fahren. Im Laufe der Zeit meldeten sich etwa 20 Mitstreiter, die das Abenteuer Cross-Brevet angehen wollten, losgefahren sind dann 9 Männer und eine Frau. Treffpunkt war Freitag vor Pfingsten in Hamburg. Gemeinsam setzten die Teilnehmer [&hellip;]" />
<meta name="twitter:title" content="Pack Dein Bike - ein Cross-Brevet (Juni 2017) - Helmuts-Fahrrad-Seiten" />
<meta name="twitter:image" content="http://www.hfs.bike/images/logo/2016-hfs-logo-ohneKreis_300.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Helmuts-Fahrrad-Seiten &raquo; Feed" href="https://www.helmuts-fahrrad-seiten.de/feed/" />
<link rel="alternate" type="text/calendar" title="Helmuts-Fahrrad-Seiten &raquo; iCal Feed" href="https://www.helmuts-fahrrad-seiten.de/events/?ical=1" />

		<meta property="og:title" content="Pack Dein Bike - ein Cross-Brevet (Juni 2017)"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.helmuts-fahrrad-seiten.de/2017/06/13/pack-dein-bike-ein-cross-brevet/"/>
		<meta property="og:site_name" content="Helmuts-Fahrrad-Seiten"/>
		<meta property="og:description" content="Im vergangenen November stellte Fori Motta seinen Plan vor, über Pfingsten ca. 600 km von Hamburg zum Kahler Asten zu fahren. Im Laufe der Zeit meldeten sich etwa 20 Mitstreiter, die das Abenteuer Cross-Brevet angehen wollten, losgefahren sind dann 9 Männer und eine Frau. Treffpunkt war Freitag vor Pfingsten in Hamburg. Gemeinsam setzten die Teilnehmer"/>

					<meta property="og:image" content="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/2017-hfs-logo-rot-text-default-x1_350x117.png"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.helmuts-fahrrad-seiten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.4' type='text/css' media='only screen and (max-width: 800px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.4' type='text/css' media='only screen and (max-width: 800px)' />
<link rel='stylesheet' id='avada-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/style.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/shortcodes.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/css/ie8.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/css/ie.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/ilightbox.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/animations.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//www.helmuts-fahrrad-seiten.de/wp-content/uploads/avada-styles/avada-11161.css?timestamp=1497458618&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.helmuts-fahrrad-seiten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.helmuts-fahrrad-seiten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.helmuts-fahrrad-seiten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.helmuts-fahrrad-seiten.de/?p=11161' />
<link rel="alternate" type="application/json+oembed" href="https://www.helmuts-fahrrad-seiten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F06%2F13%2Fpack-dein-bike-ein-cross-brevet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.helmuts-fahrrad-seiten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F06%2F13%2Fpack-dein-bike-ein-cross-brevet%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.helmuts-fahrrad-seiten.de"><link rel="https://theeventscalendar.com" href="https://www.helmuts-fahrrad-seiten.de/wp-json/tribe/events/v1/" /><!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]-->		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/
.page-id-1007  .fusion-flexslider .slides li {
	display:block;
}		</style>
	
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81689877-1', 'auto');
  ga('send', 'pageview');

</script>
	</head>
<body class="post-template-default single single-post postid-11161 single-format-standard tribe-no-js fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop layout-boxed-mode has-sidebar menu-text-align-center mobile-menu-design-classic fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
					<div class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-1 fusion-mobile-menu-design-classic ">
							<div class="fusion-header-sticky-height"></div>
		<div class="fusion-header">
			<div class="fusion-row">
				
		<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
										<a class="fusion-logo-link" href="https://www.helmuts-fahrrad-seiten.de">
					
																						
					<img src="//www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/2017-hfs-logo-rot-text-default-x1_350x117.png" width="350" height="117" alt="Helmuts-Fahrrad-Seiten" class="fusion-logo-1x fusion-standard-logo" />
																												<img src="//www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/2017-hfs-logo-rot-text-default-x2_700x233.png" width="350" height="117" alt="Helmuts-Fahrrad-Seiten" style="max-height: 117px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
					
					<!-- mobile logo -->
											
						<img src="//www.hfs.bike/wp-content/uploads/2017/02/2017-hfs-logo-rot-text-default-x1_350x117.png" alt="Helmuts-Fahrrad-Seiten" class="fusion-logo-1x fusion-mobile-logo-1x" />

																																																								
							<img src="//www.hfs.bike/wp-content/uploads/2017/02/2017-hfs-logo-rot-text-default-x2_700x233.png" alt="Helmuts-Fahrrad-Seiten" style="max-height: 117px; height: auto;" class="fusion-logo-2x fusion-mobile-logo-2x" />
											
					<!-- sticky header logo -->
									</a>
								</div>
						<div class="fusion-main-menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-880"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-880"  ><a  href="https://www.helmuts-fahrrad-seiten.de/"><span class="menu-text">Neuigkeiten</span></a></li>
<li  id="menu-item-918"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-918 fusion-dropdown-menu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events"><span class="menu-text">Termine</span></a>
<ul class="sub-menu">
	<li  id="menu-item-6228"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6228 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/kalendereintrag/"><span class="">Neuer Kalendereintrag</span></a></li>
	<li  id="menu-item-4967"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4967 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events/"><span class="">Alle Termine</span></a></li>
	<li  id="menu-item-895"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events/kategorie/strassenradsport/"><span class="">Straßenradsport</span></a></li>
	<li  id="menu-item-2299"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2299 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events/kategorie/gelaenderadsport/"><span class="">Geländeradsport</span></a></li>
	<li  id="menu-item-2300"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2300 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events/kategorie/multisport/"><span class="">Multisport</span></a></li>
	<li  id="menu-item-896"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events/kategorie/veranstaltungen"><span class="">Veranstaltungen</span></a></li>
</ul>
</li>
<li  id="menu-item-1009"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009"  ><a  href="https://www.helmuts-fahrrad-seiten.de/bilder/"><span class="menu-text">Bilder</span></a></li>
<li  id="menu-item-3940"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3940"  ><a  href="https://www.helmuts-fahrrad-seiten.de/forum"><span class="menu-text">Forum</span></a></li>
<li  id="menu-item-976"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-976"  ><a  href="https://www.helmuts-fahrrad-seiten.de/archiv-von-helmuts-fahrrad-seiten/"><span class="menu-text">HFS-Archiv</span></a></li>
<li  id="menu-item-1722"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1722 fusion-dropdown-menu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/info/"><span class="menu-text">Info</span></a>
<ul class="sub-menu">
	<li  id="menu-item-990"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/info/redaktion/"><span class="">Redaktion</span></a></li>
	<li  id="menu-item-994"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/info/kontakt/"><span class="">Kontaktformular</span></a></li>
	<li  id="menu-item-995"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-995 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/info/impressum/"><span class="">Impressum</span></a></li>
</ul>
</li>
<li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://www.helmuts-fahrrad-seiten.de/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form></div></li></ul></div><div class="fusion-mobile-nav-holder"></div>			</div>
		</div>
						</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
							<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-center">
			<div class="fusion-page-title-row">
				<div class="fusion-page-title-wrapper">
					<div class="fusion-page-title-captions">
						
																					<div class="fusion-page-title-secondary"><div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-prefix">You are here:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.helmuts-fahrrad-seiten.de" ><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">-</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.helmuts-fahrrad-seiten.de/category/gelaenderadsport/" ><span itemprop="title">Geländeradsport</span></a></span><span class="fusion-breadcrumb-sep">-</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.helmuts-fahrrad-seiten.de/category/gelaenderadsport/cross-tour/" ><span itemprop="title">Cross-Tour</span></a></span><span class="fusion-breadcrumb-sep">-</span><span class="breadcrumb-leaf">Pack Dein Bike &#8211; ein Cross-Brevet (Juni 2017)</span></div></div>
																		</div>

									</div>
			</div>
		</div>
				
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="float: left;">
						<div id="post-11161" class="post post-11161 type-post status-publish format-standard hentry category-cross-tour category-gelaenderadsport tag-cross-brevet tag-cross-tour tag-pack-dein-bike">
															<h2 class="entry-title">Pack Dein Bike &#8211; ein Cross-Brevet (Juni 2017)</h2>						<div class="post-content">
				<p>Im vergangenen November stellte Fori Motta seinen Plan vor, über Pfingsten ca. 600 km von Hamburg zum Kahler Asten zu fahren. Im Laufe der Zeit meldeten sich etwa 20 Mitstreiter, die das Abenteuer Cross-Brevet angehen wollten, losgefahren sind dann 9 Männer und eine Frau. Treffpunkt war Freitag vor Pfingsten in Hamburg. Gemeinsam setzten die Teilnehmer zunächst mit der Fähre nach Cranz auf die andere Elbseite über. Danach fuhren sie &#8211; teils gemeinsam, teils alleine &#8211; Richtung Süden. Die Strecke orientierte sich am Fernwanderweg E1. Kontakt hielten die Teilnehmer über WhatsApp. Ein Zeitlimit gab es nicht. Es ging nach dem Motto &#8222;Der Weg ist das Ziel&#8220;.</p>
<p>Motta hatte sich das ehrgeizige Ziel gesetzt, die Strecke in nur zweieinhalb Tagen zu bewältigen. Das war dann jedoch nicht zu schaffen. Andere Teilnehmer hatten mehr Zeit und erreichten ihr Ziel nach mehreren Tagen mit unterschiedlichen Widrigkeiten wie Regen, matschige Wege, Hunger oder auch die verzweifelte Suche nach einer Unterkunft in erreichbarer Nähe. Belohnt wurden sie mit großartigen Eindrücken von der Natur und der Landschaft, die sie abseits von Straßen erleben durften. Fori FraBo berichtet sehr ausführlich von seinen Erlebnissen im <a href="https://www.helmuts-fahrrad-seiten.de/forum/viewtopic.php?f=22&amp;t=10702" target="_blank" rel="noopener noreferrer">Forum</a>. Er schaffte die Strecke in 4 Tagen. Respekt an alle Teilnehmer, die sich dieser Herausforderung gestellt haben! Danke an Fori Motta für die Idee und die Umsetzung!</p>
<div class="post-views post-11161 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Beitragsleser: </span>
			<span class="post-views-count">48</span>
			</div>							</div>
						<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://www.helmuts-fahrrad-seiten.de/author/sonja1/" title="Beiträge von sonja1" rel="author">sonja1</a></span></span><span class="fusion-inline-sep">|</span><span class="updated" style="display:none;">2017-06-14T18:36:11+00:00</span><span>13. Juni 2017 - 22:03</span><span class="fusion-inline-sep">|</span>Categories: <a href="https://www.helmuts-fahrrad-seiten.de/category/gelaenderadsport/cross-tour/" rel="category tag">Cross-Tour</a>, <a href="https://www.helmuts-fahrrad-seiten.de/category/gelaenderadsport/" rel="category tag">Geländeradsport</a><span class="fusion-inline-sep">|</span><span class="meta-tags">Tags: <a href="https://www.helmuts-fahrrad-seiten.de/tag/cross-brevet/" rel="tag">cross-brevet</a>, <a href="https://www.helmuts-fahrrad-seiten.de/tag/cross-tour/" rel="tag">Cross-Tour</a>, <a href="https://www.helmuts-fahrrad-seiten.de/tag/pack-dein-bike/" rel="tag">Pack dein Bike</a></span><span class="fusion-inline-sep">|</span></div></div>						<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Teile diesen Artikel! Wähle Deine Plattform</h4>
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://www.helmuts-fahrrad-seiten.de/2017/06/13/pack-dein-bike-ein-cross-brevet/&amp;p&#091;images&#093;&#091;0&#093;=&amp;p&#091;title&#093;=Pack%20Dein%20Bike%20%26%238211%3B%20ein%20Cross-Brevet%20%28Juni%202017%29" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="https://twitter.com/share?text=Pack%20Dein%20Bike%20%E2%80%93%20ein%20Cross-Brevet%20%28Juni%202017%29&amp;url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F06%2F13%2Fpack-dein-bike-ein-cross-brevet%2F" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" href="https://plus.google.com/share?url=https://www.helmuts-fahrrad-seiten.de/2017/06/13/pack-dein-bike-ein-cross-brevet/" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F06%2F13%2Fpack-dein-bike-ein-cross-brevet%2F&amp;description=Im%20vergangenen%20November%20stellte%20Fori%20Motta%20seinen%20Plan%20vor%2C%20%C3%BCber%20Pfingsten%20ca.%20600%20km%20von%20Hamburg%20zum%20Kahler%20Asten%20zu%20fahren.%20Im%20Laufe%20der%20Zeit%20meldeten%20sich%20etwa%2020%20Mitstreiter%2C%20die%20das%20Abenteuer%20Cross-Brevet%20angehen%20wollten%2C%20losgefahren%20sind%20dann%209%20M%C3%A4nner%20und%20eine%20Frau.%20Treffpunkt%20war%20Freitag%20vor%20Pfingsten%20in%20Hamburg.%20Gemeinsam%20setzten%20die%20Teilnehmer&amp;media=" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"></a><a class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F06%2F13%2Fpack-dein-bike-ein-cross-brevet%2F&amp;name=Pack%20Dein%20Bike%20%26%238211%3B%20ein%20Cross-Brevet%20%28Juni%202017%29&amp;description=Im%20vergangenen%20November%20stellte%20Fori%20Motta%20seinen%20Plan%20vor%2C%20%C3%BCber%20Pfingsten%20ca.%20600%20km%20von%20Hamburg%20zum%20Kahler%20Asten%20zu%20fahren.%20Im%20Laufe%20der%20Zeit%20meldeten%20sich%20etwa%2020%20Mitstreiter%2C%20die%20das%20Abenteuer%20Cross-Brevet%20angehen%20wollten%2C%20losgefahren%20sind%20dann%209%20M%C3%A4nner%20und%20eine%20Frau.%20Treffpunkt%20war%20Freitag%20vor%20Pfingsten%20in%20Hamburg.%20Gemeinsam%20setzten%20die%20Teilnehmer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.helmuts-fahrrad-seiten.de/2017/06/13/pack-dein-bike-ein-cross-brevet/&amp;title=Pack%20Dein%20Bike%20%26%238211%3B%20ein%20Cross-Brevet%20%28Juni%202017%29&amp;summary=Im%20vergangenen%20November%20stellte%20Fori%20Motta%20seinen%20Plan%20vor%2C%20%C3%BCber%20Pfingsten%20ca.%20600%20km%20von%20Hamburg%20zum%20Kahler%20Asten%20zu%20fahren.%20Im%20Laufe%20der%20Zeit%20meldeten%20sich%20etwa%2020%20Mitstreiter%2C%20die%20das%20Abenteuer%20Cross-Brevet%20angehen%20wollten%2C%20losgefahren%20sind%20dann%209%20M%C3%A4nner%20und%20eine%20Frau.%20Treffpunkt%20war%20Freitag%20vor%20Pfingsten%20in%20Hamburg.%20Gemeinsam%20setzten%20die%20Teilnehmer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="http://reddit.com/submit?url=https://www.helmuts-fahrrad-seiten.de/2017/06/13/pack-dein-bike-ein-cross-brevet/&amp;title=Pack%20Dein%20Bike%20%26%238211%3B%20ein%20Cross-Brevet%20%28Juni%202017%29" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F06%2F13%2Fpack-dein-bike-ein-cross-brevet%2F&amp;title=Pack%20Dein%20Bike%20%26%238211%3B%20ein%20Cross-Brevet%20%28Juni%202017%29&amp;description=Im%20vergangenen%20November%20stellte%20Fori%20Motta%20seinen%20Plan%20vor%2C%20%C3%BCber%20Pfingsten%20ca.%20600%20km%20von%20Hamburg%20zum%20Kahler%20Asten%20zu%20fahren.%20Im%20Laufe%20der%20Zeit%20meldeten%20sich%20etwa%2020%20Mitstreiter%2C%20die%20das%20Abenteuer%20Cross-Brevet%20angehen%20wollten%2C%20losgefahren%20sind%20dann%209%20M%C3%A4nner%20und%20eine%20Frau.%20Treffpunkt%20war%20Freitag%20vor%20Pfingsten%20in%20Hamburg.%20Gemeinsam%20setzten%20die%20Teilnehmer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_self" href="mailto:?subject=Pack Dein Bike &#8211; ein Cross-Brevet (Juni 2017)&amp;body=https://www.helmuts-fahrrad-seiten.de/2017/06/13/pack-dein-bike-ein-cross-brevet/" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"></a><div class="fusion-clearfix"></div></div></div>			</div>
									<div class="about-author">
				<div class="fusion-title fusion-title-size-three sep-single" style="margin-top:0%;margin-bottom:30px;"><h3 class="title-heading-left">About the Author: <a href="https://www.helmuts-fahrrad-seiten.de/author/sonja1/" title="Beiträge von sonja1" rel="author">sonja1</a></h3><div class="title-sep-container"><div class="title-sep sep-single"></div></div></div>				<div class="about-author-container">
					<div class="avatar">
						<img alt='' src='https://secure.gravatar.com/avatar/5779522b8ef301ac4b2ffb62572249e2?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5779522b8ef301ac4b2ffb62572249e2?s=144&amp;d=mm&amp;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />					</div>
					<div class="description">
											</div>
				</div>
			</div>
			
			<div class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-single" style="margin-top:0%;margin-bottom:30px;"><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-single"></div></div></div><div class="fusion-carousel" data-imagesize="auto" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="3" data-itemmargin="40" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1"><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true"><img width="2048" height="1150" src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_087.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_087.jpg 2048w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_087-300x168.jpg 300w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_087-768x431.jpg 768w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_087-1024x575.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" />		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/05/23/rtf-rund-um-lueneburg-kalle-baecker-rtf-wochenendrueckblick/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/05/23/rtf-rund-um-lueneburg-kalle-baecker-rtf-wochenendrueckblick/"_self>RTF &#8222;Rund um Lüneburg&#8220; + &#8222;Kalle-Bäcker-RTF&#8220; = Wochenendrückblick</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">23. Mai 2017 - 21:22</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für RTF &#8222;Rund um Lüneburg&#8220; + &#8222;Kalle-Bäcker-RTF&#8220; = Wochenendrückblick</span></span></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true">		 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/03/20/bundesradsporttreffen-in-hannover/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/03/20/bundesradsporttreffen-in-hannover/"_self>Bundesradsporttreffen in Hannover</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">20. März 2017 - 06:00</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für Bundesradsporttreffen in Hannover</span></span></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true">		 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/03/18/ausbildung-als-rennkommissaer-am-25-03-2017-in-boostedt/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/03/18/ausbildung-als-rennkommissaer-am-25-03-2017-in-boostedt/"_self>Ausbildung als Rennkommissär am 25.03.2017 in Boostedt</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">18. März 2017 - 22:37</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für Ausbildung als Rennkommissär am 25.03.2017 in Boostedt</span></span></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true"><img width="2765" height="2074" src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/2017-02-15_RVTrave_Jugendradsport.jpg" class="attachment-full size-full wp-post-image" alt="Bild: RV Trave Bad Oldeslohe e.V." srcset="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/2017-02-15_RVTrave_Jugendradsport.jpg 2765w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/2017-02-15_RVTrave_Jugendradsport-300x225.jpg 300w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/2017-02-15_RVTrave_Jugendradsport-768x576.jpg 768w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/2017-02-15_RVTrave_Jugendradsport-1024x768.jpg 1024w" sizes="(max-width: 2765px) 100vw, 2765px" />		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/02/16/radsport-verein-trave-fordert-auf-jugend-rauf-aufs-rad/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/02/16/radsport-verein-trave-fordert-auf-jugend-rauf-aufs-rad/"_self>Radsport Verein Trave fordert auf: Jugend, rauf aufs Rad!</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">16. Februar 2017 - 06:00</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für Radsport Verein Trave fordert auf: Jugend, rauf aufs Rad!</span></span></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true"><img width="1024" height="768" src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/01/2017-01-16-RadsportVereinSchleswigEV-Kaffeklatsch2017.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/01/2017-01-16-RadsportVereinSchleswigEV-Kaffeklatsch2017.jpg 1024w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/01/2017-01-16-RadsportVereinSchleswigEV-Kaffeklatsch2017-300x225.jpg 300w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/01/2017-01-16-RadsportVereinSchleswigEV-Kaffeklatsch2017-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/02/14/kaffeeklatsch-des-radsportverbandes-schleswig-holstein-15-01-2017/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/02/14/kaffeeklatsch-des-radsportverbandes-schleswig-holstein-15-01-2017/"_self>Kaffeeklatsch des Radsportverbandes Schleswig-Holstein, 15.01.2017</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">14. Februar 2017 - 06:00</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für Kaffeeklatsch des Radsportverbandes Schleswig-Holstein, 15.01.2017</span></span></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true">		 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/02/11/bdr-breitensportkalender-online/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/02/11/bdr-breitensportkalender-online/"_self>BDR Breitensportkalender online</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">11. Februar 2017 - 11:30</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für BDR Breitensportkalender online</span></span></span></div></div></li></ul><div class="fusion-carousel-nav"><span class="fusion-nav-prev"></span><span class="fusion-nav-next"></span></div></div></div></div>
								</div>
					</div>
	<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
	<div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><div class="heading"><h4 class="widget-title">Bevorstehende Termine</h4></div>
	<ol class="hfeed vcalendar">
					<li class="tribe-events-list-widget-events type-tribe_events post-8297 tribe-clearfix tribe-events-category-deutschland-cup tribe-events-category-radmarathon tribe-events-category-strassenradsport tribe-events-venue-8299 tribe-events-organizer-8300">

				
				<div class="fusion-tribe-events-list-content">

										<!-- Event Title -->
					<h4 class="entry-title summary">
						<a href="https://www.helmuts-fahrrad-seiten.de/event/7-oberharzer-radmarathon-goslar/" rel="bookmark">7. Oberharzer Radmarathon, Goslar</a>
					</h4>

										<!-- Event Time -->

					
					<div class="duration">
						<span class="tribe-event-date-start">17. Juni @ 7:00</span> - <span class="tribe-event-time">8:00</span>					</div>

					
				</div>
			</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-8301 tribe-clearfix tribe-events-category-rtf tribe-events-category-strassenradsport tribe-events-venue-8299 tribe-events-organizer-8300">

				
				<div class="fusion-tribe-events-list-content">

										<!-- Event Title -->
					<h4 class="entry-title summary">
						<a href="https://www.helmuts-fahrrad-seiten.de/event/rtf-oberharzer-adlerrunde-goslar/" rel="bookmark">RTF &#8222;Oberharzer Adlerrunde&#8220;, Goslar</a>
					</h4>

										<!-- Event Time -->

					
					<div class="duration">
						<span class="tribe-event-date-start">17. Juni @ 8:00</span> - <span class="tribe-event-time">9:00</span>					</div>

					
				</div>
			</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-6531 tribe-clearfix tribe-events-category-brevet tribe-events-category-strassenradsport tribe-events-venue-6527 tribe-events-organizer-6528">

				
				<div class="fusion-tribe-events-list-content">

										<!-- Event Title -->
					<h4 class="entry-title summary">
						<a href="https://www.helmuts-fahrrad-seiten.de/event/600-km-ara-brevet-ostfalen/" rel="bookmark">600 km ARA Brevet Ostfalen</a>
					</h4>

										<!-- Event Time -->

					
					<div class="duration">
						<span class="tribe-event-date-start">17. Juni @ 8:30</span>					</div>

					
				</div>
			</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-8309 tribe-clearfix tribe-events-category-rtf tribe-events-category-strassenradsport tribe-events-venue-8311 tribe-events-organizer-3452">

				
				<div class="fusion-tribe-events-list-content">

										<!-- Event Title -->
					<h4 class="entry-title summary">
						<a href="https://www.helmuts-fahrrad-seiten.de/event/24-bramscher-tuchmacher-rtf/" rel="bookmark">24. Bramscher Tuchmacher-RTF</a>
					</h4>

										<!-- Event Time -->

					
					<div class="duration">
						<span class="tribe-event-date-start">17. Juni @ 9:00</span> - <span class="tribe-event-time">10:00</span>					</div>

					
				</div>
			</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-8532 tribe-clearfix tribe-events-category-rtf tribe-events-category-strassenradsport tribe-events-venue-8534 tribe-events-organizer-8535">

				
				<div class="fusion-tribe-events-list-content">

										<!-- Event Title -->
					<h4 class="entry-title summary">
						<a href="https://www.helmuts-fahrrad-seiten.de/event/rtf-todtgluesinger-runde-tostedt/" rel="bookmark">RTF Todtglüsinger Runde, Tostedt</a>
					</h4>

										<!-- Event Time -->

					
					<div class="duration">
						<span class="tribe-event-date-start">17. Juni @ 9:30</span> - <span class="tribe-event-time">10:30</span>					</div>

					
				</div>
			</li>
			</ol><!-- .hfeed -->

	<p class="tribe-events-widget-link">
		<a href="https://www.helmuts-fahrrad-seiten.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">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</script><div id="text-3" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="http://www.trenga.de" target="_blank"><img src="https://www.helmuts-fahrrad-seiten.de/images/trenga/trenga-large-1.gif"></a></center></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="https://www.helmuts-fahrrad-seiten.de/forum/viewforum.php?f=40" target="_blank"><img src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/hfs-kollektion-2016.png" width="300"></a>

<a href="http://www.helmuts-fahrrad-seiten.de/forum/viewforum.php?f=40" target="_blank">Die HFS-Tracht - Zeig, was Dir gefällt</a>
</center></div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="https://www.helmuts-fahrrad-seiten.de"><img src="https://www.helmuts-fahrrad-seiten.de/images/logo/HFS-Platzhalter-720x600.png" width="180"></a></center>
<br />

<center><a href="https://www.helmuts-fahrrad-seiten.de"><img src="https://www.helmuts-fahrrad-seiten.de/images/logo/HFS-Platzhalter-720x600.png" width="180"></a></center>
<br />

<center><a href="http://www.norwid.de" target="_blank"><img src="https://www.helmuts-fahrrad-seiten.de/images/norwid/norwid-small-1.gif" width="180"></a></center></div>
		</div><div id="text-17" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<iframe height='160' width='300' frameborder='0' allowtransparency='true' scrolling='no' src='https://www.strava.com/clubs/H-F-S/latest-rides/151d98fd3f103eab34a8904c25399b8bfbbd650b?show_rides=false'></iframe></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="http://www.trenga.de" target="_blank"><img src="https://www.helmuts-fahrrad-seiten.de/images/trenga/trenga-large-2.gif"></a></center></div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="http://www.helmuts-fahrrad-seiten.de" target="_blank"><img src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/HFS-Platzhalter-720x2400.png" width="180"></a></center></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="http://www.trenga.de" target="_blank"><img src="https://www.helmuts-fahrrad-seiten.de/images/trenga/trenga-large-3.gif"></a></center></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="http://www.helmuts-fahrrad-seiten.de"><img src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/HFS-Platzhalter-720x2400.png" width="180"></a></center></div>
		</div></div>
									
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			<div class="fusion-footer">						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>HFS - Helmuts Fahrrad Seiten - <a href="hfs.bike/impressum">Impressum</a> - <a href="http://www.hfs.bike/redaktion/kontakt/">Kontakt</a> -  <a href="http://www.hfs.bike/nutzerverwaltung/log-in/">Log in</a> -  <a href="http://www.hfs.bike/nutzerverwaltung/recover-password/">Passwort vergessen</a></div>
		</div>
					<div class="fusion-social-links-footer">
							</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
								</div> <!-- fusion-footer -->
						</div> <!-- wrapper -->

		
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.helmuts-fahrrad-seiten.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"3495006944.3a81a9f.5bfaef744c6d459a848e0fd35b04ae1e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"admin_ajax":"https:\/\/www.helmuts-fahrrad-seiten.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"7edee2619f","protocol":"1","theme_url":"https:\/\/www.helmuts-fahrrad-seiten.de\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","body_font_size":"15","carousel_speed":"2800","content_break_point":"800","custom_icon_image_retina":"","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"0","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"boxed","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"10px","logo_margin_top":"10px","megamenu_max_width":"1240","mobile_menu_design":"classic","nav_height":"93","nav_highlight_border":"4","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2800","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","side_header_break_point":"1099","sidenav_behavior":"Hover","site_width":"1240px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"single","typography_responsive":"1","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/js/main.min.js?ver=3.9.3' async ></script> 
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
		<!--[if lte IE 8]>
			<script type="text/javascript" src="https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
