<!DOCTYPE html>
<html class="" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2016/03/favicon.ico" type="image/x-icon" />
	
	
	
	
	
	<title>Einladung zum 5. Radsportgottesdienst (RaGo) am Pfingstmontag - Helmuts-Fahrrad-Seiten</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.helmuts-fahrrad-seiten.de/2017/05/29/einladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Einladung zum 5. Radsportgottesdienst (RaGo) am Pfingstmontag - Helmuts-Fahrrad-Seiten" />
<meta property="og:description" content="Unser Hajobu lädt auch dieses Jahr wieder herzlich ein zum Radsportgottesdienst (RaGo) am kommenden Pfingstmontag. Auf zum nunmehr 6. Radsport-Gottesdienst am Pfingstmontag in Hamburg Neuengamme. Wie schon in den Vorjahren findet der RAGO in St. Johannis zu Neuengamme, Feldstegel 18 statt: 11:00 Gottesdienst, danach schon Kaffe und Kuchen am Gemeindehaus für die nicht radelnde Begleitung 12:15 Start &hellip;" />
<meta property="og:url" content="https://www.helmuts-fahrrad-seiten.de/2017/05/29/einladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag/" />
<meta property="og:site_name" content="Helmuts-Fahrrad-Seiten" />
<meta property="article:tag" content="Neuengamme" />
<meta property="article:tag" content="Radsportgottesdienst" />
<meta property="article:tag" content="RaGo" />
<meta property="article:section" content="Alltagsradfahren" />
<meta property="article:published_time" content="2017-05-29T08:00:25+02:00" />
<meta property="article:modified_time" content="2017-05-27T19:37:44+02:00" />
<meta property="og:updated_time" content="2017-05-27T19:37:44+02:00" />
<meta property="og:image" content="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2016/07/2016-05-16_RaGo_Michael-043.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Unser Hajobu lädt auch dieses Jahr wieder herzlich ein zum Radsportgottesdienst (RaGo) am kommenden Pfingstmontag. Auf zum nunmehr 6. Radsport-Gottesdienst am Pfingstmontag in Hamburg Neuengamme. Wie schon in den Vorjahren findet der RAGO in St. Johannis zu Neuengamme, Feldstegel 18 statt: 11:00 Gottesdienst, danach schon Kaffe und Kuchen am Gemeindehaus für die nicht radelnde Begleitung 12:15 Start [&hellip;]" />
<meta name="twitter:title" content="Einladung zum 5. Radsportgottesdienst (RaGo) am Pfingstmontag - Helmuts-Fahrrad-Seiten" />
<meta name="twitter:image" content="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2016/07/2016-05-16_RaGo_Michael-043.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Helmuts-Fahrrad-Seiten &raquo; Feed" href="https://www.helmuts-fahrrad-seiten.de/feed/" />
<link rel="alternate" type="text/calendar" title="Helmuts-Fahrrad-Seiten &raquo; iCal Feed" href="https://www.helmuts-fahrrad-seiten.de/events/?ical=1" />

		<meta property="og:title" content="Einladung zum 5. Radsportgottesdienst (RaGo) am Pfingstmontag"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.helmuts-fahrrad-seiten.de/2017/05/29/einladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag/"/>
		<meta property="og:site_name" content="Helmuts-Fahrrad-Seiten"/>
		<meta property="og:description" content="Unser Hajobu lädt auch dieses Jahr wieder herzlich ein zum Radsportgottesdienst (RaGo) am kommenden Pfingstmontag.

Auf zum nunmehr 6. Radsport-Gottesdienst am Pfingstmontag in Hamburg Neuengamme.
Wie schon in den Vorjahren findet der RAGO in St. Johannis zu Neuengamme, Feldstegel 18 statt:

11:00 Gottesdienst, danach schon Kaffe und Kuchen am Gemeindehaus für die nicht radelnde Begleitung
12:15 Start"/>

					<meta property="og:image" content="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2016/07/2016-05-16_RaGo_Michael-043.jpg"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.helmuts-fahrrad-seiten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.2.1' type='text/css' media='only screen and (max-width: 800px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.2.1' type='text/css' media='only screen and (max-width: 800px)' />
<link rel='stylesheet' id='avada-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/style.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/shortcodes.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/css/ie8.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/css/ie.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/ilightbox.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/animations.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//www.helmuts-fahrrad-seiten.de/wp-content/uploads/avada-styles/avada-10387.css?timestamp=1496037866&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.helmuts-fahrrad-seiten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.helmuts-fahrrad-seiten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.helmuts-fahrrad-seiten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.helmuts-fahrrad-seiten.de/?p=10387' />
<link rel="alternate" type="application/json+oembed" href="https://www.helmuts-fahrrad-seiten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F05%2F29%2Feinladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.helmuts-fahrrad-seiten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F05%2F29%2Feinladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.helmuts-fahrrad-seiten.de"><link rel="https://theeventscalendar.com" href="https://www.helmuts-fahrrad-seiten.de/wp-json/tribe/events/v1/" /><!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]-->		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/
.page-id-1007  .fusion-flexslider .slides li {
	display:block;
}		</style>
	
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81689877-1', 'auto');
  ga('send', 'pageview');

</script>
	</head>
<body class="post-template-default single single-post postid-10387 single-format-standard tribe-no-js fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop layout-boxed-mode has-sidebar menu-text-align-center mobile-menu-design-classic fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
					<div class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-1 fusion-mobile-menu-design-classic ">
							<div class="fusion-header-sticky-height"></div>
		<div class="fusion-header">
			<div class="fusion-row">
				
		<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
										<a class="fusion-logo-link" href="https://www.helmuts-fahrrad-seiten.de">
					
																						
					<img src="//www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/2017-hfs-logo-rot-text-default-x1_350x117.png" width="350" height="117" alt="Helmuts-Fahrrad-Seiten" class="fusion-logo-1x fusion-standard-logo" />
																												<img src="//www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/2017-hfs-logo-rot-text-default-x2_700x233.png" width="350" height="117" alt="Helmuts-Fahrrad-Seiten" style="max-height: 117px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
					
					<!-- mobile logo -->
											
						<img src="//www.hfs.bike/wp-content/uploads/2017/02/2017-hfs-logo-rot-text-default-x1_350x117.png" alt="Helmuts-Fahrrad-Seiten" class="fusion-logo-1x fusion-mobile-logo-1x" />

																																																								
							<img src="//www.hfs.bike/wp-content/uploads/2017/02/2017-hfs-logo-rot-text-default-x2_700x233.png" alt="Helmuts-Fahrrad-Seiten" style="max-height: 117px; height: auto;" class="fusion-logo-2x fusion-mobile-logo-2x" />
											
					<!-- sticky header logo -->
									</a>
								</div>
						<div class="fusion-main-menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-880"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-880"  ><a  href="https://www.helmuts-fahrrad-seiten.de/"><span class="menu-text">Neuigkeiten</span></a></li>
<li  id="menu-item-918"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-918 fusion-dropdown-menu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events"><span class="menu-text">Termine</span></a>
<ul class="sub-menu">
	<li  id="menu-item-6228"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6228 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/kalendereintrag/"><span class="">Neuer Kalendereintrag</span></a></li>
	<li  id="menu-item-4967"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4967 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events/"><span class="">Alle Termine</span></a></li>
	<li  id="menu-item-895"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events/kategorie/strassenradsport/"><span class="">Straßenradsport</span></a></li>
	<li  id="menu-item-2299"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2299 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events/kategorie/gelaenderadsport/"><span class="">Geländeradsport</span></a></li>
	<li  id="menu-item-2300"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2300 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events/kategorie/multisport/"><span class="">Multisport</span></a></li>
	<li  id="menu-item-896"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/events/kategorie/veranstaltungen"><span class="">Veranstaltungen</span></a></li>
</ul>
</li>
<li  id="menu-item-1009"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009"  ><a  href="https://www.helmuts-fahrrad-seiten.de/bilder/"><span class="menu-text">Bilder</span></a></li>
<li  id="menu-item-3940"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3940"  ><a  href="https://www.helmuts-fahrrad-seiten.de/forum"><span class="menu-text">Forum</span></a></li>
<li  id="menu-item-976"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-976"  ><a  href="https://www.helmuts-fahrrad-seiten.de/archiv-von-helmuts-fahrrad-seiten/"><span class="menu-text">HFS-Archiv</span></a></li>
<li  id="menu-item-1722"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1722 fusion-dropdown-menu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/info/"><span class="menu-text">Info</span></a>
<ul class="sub-menu">
	<li  id="menu-item-990"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/info/redaktion/"><span class="">Redaktion</span></a></li>
	<li  id="menu-item-994"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/info/kontakt/"><span class="">Kontaktformular</span></a></li>
	<li  id="menu-item-995"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-995 fusion-dropdown-submenu"  ><a  href="https://www.helmuts-fahrrad-seiten.de/info/impressum/"><span class="">Impressum</span></a></li>
</ul>
</li>
<li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://www.helmuts-fahrrad-seiten.de/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form></div></li></ul></div><div class="fusion-mobile-nav-holder"></div>			</div>
		</div>
						</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
							<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-center">
			<div class="fusion-page-title-row">
				<div class="fusion-page-title-wrapper">
					<div class="fusion-page-title-captions">
						
																					<div class="fusion-page-title-secondary"><div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-prefix">You are here:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.helmuts-fahrrad-seiten.de" ><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">-</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.helmuts-fahrrad-seiten.de/category/alltagsradfahren/" ><span itemprop="title">Alltagsradfahren</span></a></span>, <span ><a  href="https://www.helmuts-fahrrad-seiten.de/category/event/" ><span >Event</span></a></span>, <span ><a  href="https://www.helmuts-fahrrad-seiten.de/category/hfs/" ><span >HFS</span></a></span>, <span ><a  href="https://www.helmuts-fahrrad-seiten.de/category/news/" ><span >News</span></a></span>, <span ><a  href="https://www.helmuts-fahrrad-seiten.de/category/event/radsport-gottesdienst-rago/" ><span >Radsport-Gottesdienst (RaGo)</span></a></span>, <span ><a  href="https://www.helmuts-fahrrad-seiten.de/category/strassenradsport/" ><span >Straßenradsport</span></a></span><span class="fusion-breadcrumb-sep">-</span><span class="breadcrumb-leaf">Einladung zum 5. Radsportgottesdienst (RaGo) am Pfingstmontag</span></div></div>
																		</div>

									</div>
			</div>
		</div>
				
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="float: left;">
						<div id="post-10387" class="post post-10387 type-post status-publish format-standard has-post-thumbnail hentry category-alltagsradfahren category-event category-hfs category-news category-radsport-gottesdienst-rago category-strassenradsport tag-neuengamme tag-radsportgottesdienst tag-rago">
						<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																														<li>
												<a href="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2016/07/2016-05-16_RaGo_Michael-043.jpg" data-rel="iLightbox[gallery10387]" title="" data-title="2016-05-16_RaGo_Michael-043" data-caption=""><img src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2016/07/2016-05-16_RaGo_Michael-043.jpg" alt="" /></a>
											</li>
														</ul>
			</div>
															<h2 class="entry-title">Einladung zum 5. Radsportgottesdienst (RaGo) am Pfingstmontag</h2>						<div class="post-content">
				<p>Unser <a class="username" href="https://www.helmuts-fahrrad-seiten.de/forum/memberlist.php?mode=viewprofile&amp;u=1119">Hajobu</a> lädt auch dieses Jahr wieder herzlich ein zum Radsportgottesdienst (RaGo) am kommenden Pfingstmontag.</p>
<p>Auf zum nunmehr 6. Radsport-Gottesdienst am Pfingstmontag in Hamburg Neuengamme.<br />
Wie schon in den Vorjahren findet der RAGO in <a class="postlink" href="https://www.google.de/maps/place/Feldstegel+18,+21039+Hamburg/@53.44426,10.2180713,17z/data=!3m1!4b1!4m5!3m4!1s0x47b1edbb09baeeab:0x5a63df38356ee112!8m2!3d53.44426!4d10.22026">St. Johannis zu Neuengamme, Feldstegel 18</a> statt:</p>
<p>11:00 Gottesdienst, danach schon Kaffe und Kuchen am Gemeindehaus für die nicht radelnde Begleitung<br />
12:15 Start zu drei möglichen Rundtouren, die ausgeschildert sind<br />
14:00 Gegrilltes und Getränke, Kaffe und Kuchen, Schnacks über Gott und die Welt &#8211; auch gern mit Oldies.</p>
<p><a href="https://www.helmuts-fahrrad-seiten.de/forum/viewtopic.php?f=18&amp;t=10918">Zum Forumsbeitrag.</a></p>
<p><span id="more-10387"></span></p>
<div class="post-views post-10387 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Beitragsleser: </span>
			<span class="post-views-count">2</span>
			</div>							</div>
						<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://www.helmuts-fahrrad-seiten.de/author/uwek/" title="Beiträge von Uwe Köcher" rel="author">Uwe Köcher</a></span></span><span class="fusion-inline-sep">|</span><span class="updated" style="display:none;">2017-05-27T19:37:44+00:00</span><span>29. Mai 2017 - 08:00</span><span class="fusion-inline-sep">|</span>Categories: <a href="https://www.helmuts-fahrrad-seiten.de/category/alltagsradfahren/" rel="category tag">Alltagsradfahren</a>, <a href="https://www.helmuts-fahrrad-seiten.de/category/event/" rel="category tag">Event</a>, <a href="https://www.helmuts-fahrrad-seiten.de/category/hfs/" rel="category tag">HFS</a>, <a href="https://www.helmuts-fahrrad-seiten.de/category/news/" rel="category tag">News</a>, <a href="https://www.helmuts-fahrrad-seiten.de/category/event/radsport-gottesdienst-rago/" rel="category tag">Radsport-Gottesdienst (RaGo)</a>, <a href="https://www.helmuts-fahrrad-seiten.de/category/strassenradsport/" rel="category tag">Straßenradsport</a><span class="fusion-inline-sep">|</span><span class="meta-tags">Tags: <a href="https://www.helmuts-fahrrad-seiten.de/tag/neuengamme/" rel="tag">Neuengamme</a>, <a href="https://www.helmuts-fahrrad-seiten.de/tag/radsportgottesdienst/" rel="tag">Radsportgottesdienst</a>, <a href="https://www.helmuts-fahrrad-seiten.de/tag/rago/" rel="tag">RaGo</a></span><span class="fusion-inline-sep">|</span></div></div>						<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Teile diesen Artikel! Wähle Deine Plattform</h4>
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://www.helmuts-fahrrad-seiten.de/2017/05/29/einladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag/&amp;p&#091;images&#093;&#091;0&#093;=https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2016/07/2016-05-16_RaGo_Michael-043.jpg&amp;p&#091;title&#093;=Einladung%20zum%205.%20Radsportgottesdienst%20%28RaGo%29%20am%20Pfingstmontag" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="https://twitter.com/share?text=Einladung%20zum%205.%20Radsportgottesdienst%20%28RaGo%29%20am%20Pfingstmontag&amp;url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F05%2F29%2Feinladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag%2F" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" href="https://plus.google.com/share?url=https://www.helmuts-fahrrad-seiten.de/2017/05/29/einladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag/" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F05%2F29%2Feinladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag%2F&amp;description=Unser%C2%A0Hajobu%C2%A0l%C3%A4dt%20auch%20dieses%20Jahr%20wieder%20herzlich%20ein%20zum%20Radsportgottesdienst%20%28RaGo%29%20am%20kommenden%20Pfingstmontag.%0D%0A%0D%0AAuf%20zum%20nunmehr%206.%20Radsport-Gottesdienst%20am%20Pfingstmontag%20in%20Hamburg%20Neuengamme.%0D%0AWie%20schon%20in%20den%20Vorjahren%20findet%20der%20RAGO%20in%20St.%20Johannis%20zu%20Neuengamme%2C%20Feldstegel%2018%20statt%3A%0D%0A%0D%0A11%3A00%20Gottesdienst%2C%20danach%20schon%20Kaffe%20und%20Kuchen%20am%20Gemeindehaus%20f%C3%BCr%20die%20nicht%20radelnde%20Begleitung%0D%0A12%3A15%20Start&amp;media=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2Fwp-content%2Fuploads%2F2016%2F07%2F2016-05-16_RaGo_Michael-043.jpg" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"></a><a class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F05%2F29%2Feinladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag%2F&amp;name=Einladung%20zum%205.%20Radsportgottesdienst%20%28RaGo%29%20am%20Pfingstmontag&amp;description=Unser%C2%A0Hajobu%C2%A0l%C3%A4dt%20auch%20dieses%20Jahr%20wieder%20herzlich%20ein%20zum%20Radsportgottesdienst%20%28RaGo%29%20am%20kommenden%20Pfingstmontag.%0D%0A%0D%0AAuf%20zum%20nunmehr%206.%20Radsport-Gottesdienst%20am%20Pfingstmontag%20in%20Hamburg%20Neuengamme.%0D%0AWie%20schon%20in%20den%20Vorjahren%20findet%20der%20RAGO%20in%20St.%20Johannis%20zu%20Neuengamme%2C%20Feldstegel%2018%20statt%3A%0D%0A%0D%0A11%3A00%20Gottesdienst%2C%20danach%20schon%20Kaffe%20und%20Kuchen%20am%20Gemeindehaus%20f%C3%BCr%20die%20nicht%20radelnde%20Begleitung%0D%0A12%3A15%20Start" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.helmuts-fahrrad-seiten.de/2017/05/29/einladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag/&amp;title=Einladung%20zum%205.%20Radsportgottesdienst%20%28RaGo%29%20am%20Pfingstmontag&amp;summary=Unser%C2%A0Hajobu%C2%A0l%C3%A4dt%20auch%20dieses%20Jahr%20wieder%20herzlich%20ein%20zum%20Radsportgottesdienst%20%28RaGo%29%20am%20kommenden%20Pfingstmontag.%0D%0A%0D%0AAuf%20zum%20nunmehr%206.%20Radsport-Gottesdienst%20am%20Pfingstmontag%20in%20Hamburg%20Neuengamme.%0D%0AWie%20schon%20in%20den%20Vorjahren%20findet%20der%20RAGO%20in%20St.%20Johannis%20zu%20Neuengamme%2C%20Feldstegel%2018%20statt%3A%0D%0A%0D%0A11%3A00%20Gottesdienst%2C%20danach%20schon%20Kaffe%20und%20Kuchen%20am%20Gemeindehaus%20f%C3%BCr%20die%20nicht%20radelnde%20Begleitung%0D%0A12%3A15%20Start" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="http://reddit.com/submit?url=https://www.helmuts-fahrrad-seiten.de/2017/05/29/einladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag/&amp;title=Einladung%20zum%205.%20Radsportgottesdienst%20%28RaGo%29%20am%20Pfingstmontag" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_blank" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.helmuts-fahrrad-seiten.de%2F2017%2F05%2F29%2Feinladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag%2F&amp;title=Einladung%20zum%205.%20Radsportgottesdienst%20%28RaGo%29%20am%20Pfingstmontag&amp;description=Unser%C2%A0Hajobu%C2%A0l%C3%A4dt%20auch%20dieses%20Jahr%20wieder%20herzlich%20ein%20zum%20Radsportgottesdienst%20%28RaGo%29%20am%20kommenden%20Pfingstmontag.%0D%0A%0D%0AAuf%20zum%20nunmehr%206.%20Radsport-Gottesdienst%20am%20Pfingstmontag%20in%20Hamburg%20Neuengamme.%0D%0AWie%20schon%20in%20den%20Vorjahren%20findet%20der%20RAGO%20in%20St.%20Johannis%20zu%20Neuengamme%2C%20Feldstegel%2018%20statt%3A%0D%0A%0D%0A11%3A00%20Gottesdienst%2C%20danach%20schon%20Kaffe%20und%20Kuchen%20am%20Gemeindehaus%20f%C3%BCr%20die%20nicht%20radelnde%20Begleitung%0D%0A12%3A15%20Start" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ff0000;background-color:#ffffff;border-color:#ffffff;border-radius:50%;" target="_self" href="mailto:?subject=Einladung zum 5. Radsportgottesdienst (RaGo) am Pfingstmontag&amp;body=https://www.helmuts-fahrrad-seiten.de/2017/05/29/einladung-zum-5-radsportgottesdienst-rago-am-pfingstmontag/" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"></a><div class="fusion-clearfix"></div></div></div>			</div>
									<div class="about-author">
				<div class="fusion-title fusion-title-size-three sep-single" style="margin-top:0%;margin-bottom:30px;"><h3 class="title-heading-left">About the Author: <a href="https://www.helmuts-fahrrad-seiten.de/author/uwek/" title="Beiträge von Uwe Köcher" rel="author">Uwe Köcher</a></h3><div class="title-sep-container"><div class="title-sep sep-single"></div></div></div>				<div class="about-author-container">
					<div class="avatar">
						<img alt='' src='https://secure.gravatar.com/avatar/ec410d6cf4583206f4c56ea200a1513a?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec410d6cf4583206f4c56ea200a1513a?s=144&amp;d=mm&amp;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />					</div>
					<div class="description">
											</div>
				</div>
			</div>
			
			<div class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-single" style="margin-top:0%;margin-bottom:30px;"><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-single"></div></div></div><div class="fusion-carousel" data-imagesize="auto" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="3" data-itemmargin="40" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1"><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true">		 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/05/26/erste-details-zu-den-bdr-tageslizenzen/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/05/26/erste-details-zu-den-bdr-tageslizenzen/"_self>Erste Details zu den BDR Tageslizenzen</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">26. Mai 2017 - 11:47</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für Erste Details zu den BDR Tageslizenzen</span></span></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true"><img width="2048" height="1152" src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/Großer_Preis_von_Buchholz_25052017_019.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/Großer_Preis_von_Buchholz_25052017_019.jpg 2048w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/Großer_Preis_von_Buchholz_25052017_019-300x169.jpg 300w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/Großer_Preis_von_Buchholz_25052017_019-768x432.jpg 768w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/Großer_Preis_von_Buchholz_25052017_019-1024x576.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" />		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/05/25/grosser-preis-von-buchholz-25-05-2017/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/05/25/grosser-preis-von-buchholz-25-05-2017/"_self>Großer Preis von Buchholz, 25.05.2017</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">25. Mai 2017 - 20:08</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für Großer Preis von Buchholz, 25.05.2017</span></span></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true">		 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/05/24/weltrekordversuch-in-schleswig-holstein/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/05/24/weltrekordversuch-in-schleswig-holstein/"_self>Weltrekordversuch in Schleswig-Holstein</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">24. Mai 2017 - 16:25</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für Weltrekordversuch in Schleswig-Holstein</span></span></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true"><img width="2048" height="1150" src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_087.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_087.jpg 2048w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_087-300x168.jpg 300w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_087-768x431.jpg 768w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_087-1024x575.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" />		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/05/23/rtf-rund-um-lueneburg-kalle-baecker-rtf-wochenendrueckblick/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/05/23/rtf-rund-um-lueneburg-kalle-baecker-rtf-wochenendrueckblick/"_self>RTF &#8222;Rund um Lüneburg&#8220; + &#8222;Kalle-Bäcker-RTF&#8220; = Wochenendrückblick</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">23. Mai 2017 - 21:22</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für RTF &#8222;Rund um Lüneburg&#8220; + &#8222;Kalle-Bäcker-RTF&#8220; = Wochenendrückblick</span></span></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true"><img width="2048" height="1150" src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_045.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_045.jpg 2048w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_045-300x168.jpg 300w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_045-768x431.jpg 768w, https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/05/RTF_Rund_um_Lüneburg_21052017_045-1024x575.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" />		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/05/21/12-rtf-rund-um-lueneburg-21-05-2017/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/05/21/12-rtf-rund-um-lueneburg-21-05-2017/"_self>12. RTF Rund um Lüneburg, 21.05.2017</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">21. Mai 2017 - 20:13</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für 12. RTF Rund um Lüneburg, 21.05.2017</span></span></span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper" aria-haspopup="true">		 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="https://www.helmuts-fahrrad-seiten.de/2017/05/19/c-klasse-tageslizenz-fuer-jedermann/">Permalink</a>
					
									
				
				
				
				
				
							</div>
		</div>
		</div><h4 class="fusion-carousel-title"><a href="https://www.helmuts-fahrrad-seiten.de/2017/05/19/c-klasse-tageslizenz-fuer-jedermann/"_self>C-Klasse Tageslizenz für Jedermann</a></h4><div class="fusion-carousel-meta"><span class="fusion-date">19. Mai 2017 - 20:07</span><span class="fusion-inline-sep">|</span><span><span>Kommentare deaktiviert<span class="screen-reader-text"> für C-Klasse Tageslizenz für Jedermann</span></span></span></div></div></li></ul><div class="fusion-carousel-nav"><span class="fusion-nav-prev"></span><span class="fusion-nav-next"></span></div></div></div></div>
								</div>
					</div>
	<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
	<div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><div class="heading"><h4 class="widget-title">Bevorstehende Termine</h4></div>
	<ol class="hfeed vcalendar">
					<li class="tribe-events-list-widget-events type-tribe_events post-7669 tribe-clearfix tribe-events-category-radmarathon tribe-events-category-strassenradsport tribe-events-venue-7670 tribe-events-organizer-7671">

				
				<div class="fusion-tribe-events-list-content">

										<!-- Event Title -->
					<h4 class="entry-title summary">
						<a href="https://www.helmuts-fahrrad-seiten.de/event/rhoen-radmarathon/" rel="bookmark">Rhön-Radmarathon</a>
					</h4>

										<!-- Event Time -->

					
					<div class="duration">
						<span class="tribe-event-date-start">3. Juni @ 7:30</span> - <span class="tribe-event-time">18:00</span>					</div>

					
				</div>
			</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-6530 tribe-clearfix tribe-events-category-brevet tribe-events-category-strassenradsport tribe-events-venue-6527 tribe-events-organizer-6528">

				
				<div class="fusion-tribe-events-list-content">

										<!-- Event Title -->
					<h4 class="entry-title summary">
						<a href="https://www.helmuts-fahrrad-seiten.de/event/400-km-ara-brevet-ostfalen/" rel="bookmark">400 km ARA Brevet Ostfalen</a>
					</h4>

										<!-- Event Time -->

					
					<div class="duration">
						<span class="tribe-event-date-start">3. Juni @ 8:30</span>					</div>

					
				</div>
			</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-7672 tribe-clearfix tribe-events-category-radmarathon tribe-events-category-strassenradsport tribe-events-venue-7670 tribe-events-organizer-7671">

				
				<div class="fusion-tribe-events-list-content">

										<!-- Event Title -->
					<h4 class="entry-title summary">
						<a href="https://www.helmuts-fahrrad-seiten.de/event/rhoen-radmarathon-2/" rel="bookmark">Rhön-Radmarathon</a>
					</h4>

										<!-- Event Time -->

					
					<div class="duration">
						<span class="tribe-event-date-start">4. Juni @ 6:00</span> - <span class="tribe-event-time">17:00</span>					</div>

					
				</div>
			</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-7055 tribe-clearfix tribe-events-category-rennrad-rennen tribe-events-venue-7056 tribe-events-organizer-1731">

				
				<div class="fusion-tribe-events-list-content">

										<!-- Event Title -->
					<h4 class="entry-title summary">
						<a href="https://www.helmuts-fahrrad-seiten.de/event/20-grosser-preis-zu-luebeck/" rel="bookmark">20. Großer Preis zu Lübeck</a>
					</h4>

										<!-- Event Time -->

					
					<div class="duration">
						<span class="tribe-event-date-start">4. Juni @ 10:00</span> - <span class="tribe-event-time">17:00</span>					</div>

					
				</div>
			</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-8594 tribe-clearfix tribe-events-category-radsport-gottesdienst-rago tribe-events-category-veranstaltungen tribe-events-venue-8596 tribe-events-organizer-8597">

				<div class="tribe-events-event-image"><img width="52" height="50" src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2016/07/2016-05-16_RaGo_Michael-028-52x50.jpg" class="attachment-tabs-img size-tabs-img wp-post-image" alt="" /></div>
				<div class="fusion-tribe-events-list-content">

										<!-- Event Title -->
					<h4 class="entry-title summary">
						<a href="https://www.helmuts-fahrrad-seiten.de/event/radsport-gottesdienst-hamburg-neuengamme/" rel="bookmark">Radsport-Gottesdienst, Hamburg-Neuengamme</a>
					</h4>

										<!-- Event Time -->

					
					<div class="duration">
						<span class="tribe-event-date-start">5. Juni @ 11:00</span>					</div>

					
				</div>
			</li>
			</ol><!-- .hfeed -->

	<p class="tribe-events-widget-link">
		<a href="https://www.helmuts-fahrrad-seiten.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">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</script><div id="text-3" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="http://www.trenga.de" target="_blank"><img src="https://www.helmuts-fahrrad-seiten.de/images/trenga/trenga-large-1.gif"></a></center></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="https://www.helmuts-fahrrad-seiten.de/forum/viewforum.php?f=40" target="_blank"><img src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/hfs-kollektion-2016.png" width="300"></a>

<a href="http://www.helmuts-fahrrad-seiten.de/forum/viewforum.php?f=40" target="_blank">Die HFS-Tracht - Zeig, was Dir gefällt</a>
</center></div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="http://www.helmuts-fahrrad-seiten.de"><img src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/HFS-Platzhalter-720x2400.png" width="180"></a></center></div>
		</div><div id="text-17" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<iframe height='160' width='300' frameborder='0' allowtransparency='true' scrolling='no' src='https://www.strava.com/clubs/H-F-S/latest-rides/151d98fd3f103eab34a8904c25399b8bfbbd650b?show_rides=false'></iframe></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="http://www.trenga.de" target="_blank"><img src="https://www.helmuts-fahrrad-seiten.de/images/trenga/trenga-large-2.gif"></a></center></div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="http://www.helmuts-fahrrad-seiten.de" target="_blank"><img src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/HFS-Platzhalter-720x2400.png" width="180"></a></center></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="http://www.trenga.de" target="_blank"><img src="https://www.helmuts-fahrrad-seiten.de/images/trenga/trenga-large-3.gif"></a></center></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#ff0000;border-top-width:2px;margin-left: auto;margin-right: auto;margin-top:0px;width:100%;max-width:100%;"></div>
<br />

<center><a href="http://www.helmuts-fahrrad-seiten.de"><img src="https://www.helmuts-fahrrad-seiten.de/wp-content/uploads/2017/02/HFS-Platzhalter-720x2400.png" width="180"></a></center></div>
		</div></div>
									
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			<div class="fusion-footer">						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>HFS - Helmuts Fahrrad Seiten - <a href="hfs.bike/impressum">Impressum</a> - <a href="http://www.hfs.bike/redaktion/kontakt/">Kontakt</a> -  <a href="http://www.hfs.bike/nutzerverwaltung/log-in/">Log in</a> -  <a href="http://www.hfs.bike/nutzerverwaltung/recover-password/">Passwort vergessen</a></div>
		</div>
					<div class="fusion-social-links-footer">
							</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
								</div> <!-- fusion-footer -->
						</div> <!-- wrapper -->

		
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.helmuts-fahrrad-seiten.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"3495006944.3a81a9f.5bfaef744c6d459a848e0fd35b04ae1e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"admin_ajax":"https:\/\/www.helmuts-fahrrad-seiten.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"320e08059d","protocol":"1","theme_url":"https:\/\/www.helmuts-fahrrad-seiten.de\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","body_font_size":"15","carousel_speed":"2800","content_break_point":"800","custom_icon_image_retina":"","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"0","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"boxed","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"10px","logo_margin_top":"10px","megamenu_max_width":"1240","mobile_menu_design":"classic","nav_height":"93","nav_highlight_border":"4","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2800","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","side_header_break_point":"1099","sidenav_behavior":"Hover","site_width":"1240px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"single","typography_responsive":"1","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/js/main.min.js?ver=3.9.3' async ></script> 
<script type='text/javascript' src='https://www.helmuts-fahrrad-seiten.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
		<!--[if lte IE 8]>
			<script type="text/javascript" src="https://www.helmuts-fahrrad-seiten.de/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
